{"product_id":"allied-telesis-at-8100s24f-lc-managed-l3-green-grey","title":"Allied Telesis AT-8100S\/24F-LC Managed L3 Green, Grey","description":"\u003cdiv id=\"icepim-bulletpoints\"\u003e\u003cul\u003e\n\u003cli\u003eManaged L3\u003c\/li\u003e\n\u003cli\u003eQuality of Service (QoS) support\u003c\/li\u003e\n\u003cli\u003eMAC address table: 16000 entries Switching capacity: 18.8 Gbit\/s\u003c\/li\u003e\n\u003cli\u003eAccess Control List (ACL)\u003c\/li\u003e\n\u003cli\u003eRack mounting Stackable\u003c\/li\u003e\n\u003c\/ul\u003e\u003c\/div\u003e\u003cdiv id=\"icepim-long-desc\"\u003e\u003cp id=\"ice_long_description\"\u003eThe Allied Telesis AT-8100S\/24F-LC features 24 x 100FX ports with Multimode Fiber and LC connections. In addition, it offers two Gigabit combo (10\/100\/1000T-100\/1000 SFP) uplink ports, plus two dedicated stacking connectors. Allied Telesis 8100S Series Fiber switches are designed for high security and long distance connectivity for the edge of the network in government, high EMI environments, warehouses, business campuses, educational campuses and large retail stores.\u003c\/p\u003e\u003c\/div\u003e\u003cdiv id=\"icepim-attributes\"\u003e\n\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\u003cth colspan=\"2\"\u003eManagement features\u003c\/th\u003e\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd\u003eSwitch type\u003c\/td\u003e\n\u003ctd\u003eManaged\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSwitch layer\u003c\/td\u003e\n\u003ctd\u003eL3\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eQuality of Service (QoS) support\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSystem event log\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMIB support\u003c\/td\u003e\n\u003ctd\u003eRFC 1213 MIB-II, RFC 1215 TRAP MIB, RFC 1493 Bridge MIB,  RFC 2863, RFC 1643, RFC 2618 RMON, RFC 2674 IEEE 802.1Q, RFC 2096 IP\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\u003cth colspan=\"2\"\u003ePorts \u0026amp; interfaces\u003c\/th\u003e\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd\u003eCombo SFP ports quantity\u003c\/td\u003e\n\u003ctd\u003e2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFiber ports quantity\u003c\/td\u003e\n\u003ctd\u003e24\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFiber optic connector\u003c\/td\u003e\n\u003ctd\u003eLC, SFP\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\u003cth colspan=\"2\"\u003eNetwork\u003c\/th\u003e\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd\u003eNetworking standards\u003c\/td\u003e\n\u003ctd\u003eIEEE 802.1D, IEEE 802.1Q, IEEE 802.2, IEEE 802.3, IEEE 802.3ac, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.3z\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003ePort mirroring\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIP routing\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFull duplex\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIP address table\u003c\/td\u003e\n\u003ctd\u003e2096\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eHead-of-line (HOL) blocking\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSpanning tree protocol\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eBroadcast storm control\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eLink aggregation\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAuto MDI\/MDI-X\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFlow control support\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eVLAN support\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eNumber of VLANs\u003c\/td\u003e\n\u003ctd\u003e4096\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\u003cth colspan=\"2\"\u003eOptical fiber\u003c\/th\u003e\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd\u003eFiber ethernet cabling technology\u003c\/td\u003e\n\u003ctd\u003e100BASE-FX\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFiber type\u003c\/td\u003e\n\u003ctd\u003eMulti-mode\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\u003cth colspan=\"2\"\u003eData transmission\u003c\/th\u003e\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd\u003eMAC address table\u003c\/td\u003e\n\u003ctd\u003e16000 entries\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSwitching capacity\u003c\/td\u003e\n\u003ctd\u003e18.8 Gbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eThroughput\u003c\/td\u003e\n\u003ctd\u003e27.9 Mpps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eJumbo frames support\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\u003cth colspan=\"2\"\u003eSecurity\u003c\/th\u003e\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd\u003eDHCP features\u003c\/td\u003e\n\u003ctd\u003eDHCP client\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAccess Control List (ACL)\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIGMP snooping\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSSH\/SSL support\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eStatic port security\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMAC address filtering\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\u003cth colspan=\"2\"\u003eMulticast features\u003c\/th\u003e\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd\u003eMulticast support\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eNumber of multicast groups filtered\u003c\/td\u003e\n\u003ctd\u003e255\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\u003cth colspan=\"2\"\u003eDesign\u003c\/th\u003e\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd\u003eRack mounting\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eStackable\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProduct colour\u003c\/td\u003e\n\u003ctd\u003eGreen, Grey\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eLED indicators\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSafety\u003c\/td\u003e\n\u003ctd\u003eUL 60950-1 (cUlus), EN60950-1 (TUV), EN60825\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eElectromagnetic compatibility\u003c\/td\u003e\n\u003ctd\u003eEMI: FCC class A, CISPR class A, EN55022 class A, C-TICK, VCCI Class A, CE, EN601000-3-2, EN601000-3-3\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\u003cth colspan=\"2\"\u003ePerformance\u003c\/th\u003e\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd\u003eProcessor frequency\u003c\/td\u003e\n\u003ctd\u003e266 MHz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eInternal memory\u003c\/td\u003e\n\u003ctd\u003e128 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFlash memory\u003c\/td\u003e\n\u003ctd\u003e16 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eNoise level\u003c\/td\u003e\n\u003ctd\u003e55.4 dB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMean time between failures (MTBF)\u003c\/td\u003e\n\u003ctd\u003e140000 h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\u003cth colspan=\"2\"\u003ePower\u003c\/th\u003e\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd\u003eRedundant power supply (RPS) support\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eNumber of power supply units\u003c\/td\u003e\n\u003ctd\u003e1\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAC input voltage\u003c\/td\u003e\n\u003ctd\u003e100 - 240 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAC input frequency\u003c\/td\u003e\n\u003ctd\u003e47\/63 Hz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003ePower consumption (typical)\u003c\/td\u003e\n\u003ctd\u003e22 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\u003cth colspan=\"2\"\u003ePower over Ethernet (PoE)\u003c\/th\u003e\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\u003ctr\u003e\n\u003ctd\u003ePower over Ethernet (PoE)\u003c\/td\u003e\n\u003ctd\u003eNo\u003c\/td\u003e\n\u003c\/tr\u003e\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\u003cth colspan=\"2\"\u003eOperational conditions\u003c\/th\u003e\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd\u003eOperating temperature (T-T)\u003c\/td\u003e\n\u003ctd\u003e0 - 40 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eStorage temperature (T-T)\u003c\/td\u003e\n\u003ctd\u003e-25 - 70 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eOperating relative humidity (H-H)\u003c\/td\u003e\n\u003ctd\u003e5 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eStorage relative humidity (H-H)\u003c\/td\u003e\n\u003ctd\u003e5 - 95%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eOperating altitude\u003c\/td\u003e\n\u003ctd\u003e0 - 3048 m\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\u003cth colspan=\"2\"\u003eWeight \u0026amp; dimensions\u003c\/th\u003e\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd\u003eWidth\u003c\/td\u003e\n\u003ctd\u003e440 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eDepth\u003c\/td\u003e\n\u003ctd\u003e441 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eHeight\u003c\/td\u003e\n\u003ctd\u003e291 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eWeight\u003c\/td\u003e\n\u003ctd\u003e4.4 kg\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003c\/div\u003e","brand":"Allied Telesis","offers":[{"title":"Default Title","offer_id":58174204608894,"sku":"AT-8100S\/24F-LC-50","price":2035.99,"currency_code":"GBP","in_stock":false}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0607\/0190\/0965\/files\/219ec7de82f391011c79a4b198170d9f9ba6ecd35d29ec770d50f60812d7afca.jpg?v=1791438777","url":"https:\/\/www.backtotheoffice.co.uk\/products\/allied-telesis-at-8100s24f-lc-managed-l3-green-grey","provider":"Back to the Office","version":"1.0","type":"link"}